BR2.LAX Emergency reboot
Incident Report for QuadraNet
Resolved
issue is now resolved
Posted Oct 31, 2021 - 12:51 PDT
Monitoring
Patching completed, traffic switched over to BR2 and we are monitoring.
Posted Oct 31, 2021 - 11:18 PDT
Update
All traffic moved to BR1 successfully with no service interruption, Patches are being applied on BR2
Posted Oct 31, 2021 - 10:41 PDT
Identified
Our network team identified an issue with BR2.LAX100 ad require an emergency reboot to apply patches. network degradation is expected for under 5 minutes
Posted Oct 31, 2021 - 10:20 PDT
This incident affected: LAX Century.